<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none; }</style><![endif]-->


<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Win a Honda Civic Without Donating | 93.7 K COUNTRY</title>
<meta name="description" content="Win a Honda Civic Without Donating" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.937kcountry.com/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[460,518] -->
<link rel="canonical" href="http://www.937kcountry.com/2017/02/08/win-a-honda-civic-without-donating/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="93.7 K COUNTRY &raquo; Feed" href="http://www.937kcountry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="93.7 K COUNTRY &raquo; Comments Feed" href="http://www.937kcountry.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="93.7 K COUNTRY &raquo; iCal Feed" href="http://www.937kcountry.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="93.7 K COUNTRY &raquo; Win a Honda Civic Without Donating Comments Feed" href="http://www.937kcountry.com/2017/02/08/win-a-honda-civic-without-donating/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.937kcountry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.937kcountry.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.937kcountry.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.937kcountry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.937kcountry.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.937kcountry.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.937kcountry.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.937kcountry.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://www.937kcountry.com/wp-content/themes/wogk-theme/inc/css/entercom-980.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_asap-css'  href='http://fonts.googleapis.com/css?family=Asap%3A400%2C400italic%2C700%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/styleK.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.937kcountry.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.937kcountry.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.937kcountry.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='http://www.937kcountry.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/wpbcss/wpbstyle-wogktheme-007.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.937kcountry.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='http://www.937kcountry.com/wp-content/plugins/gravityforms/css/datepicker.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.937kcountry.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.937kcountry.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.937kcountry.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.937kcountry.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.937kcountry.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.937kcountry.com/wp-content/plugins/wpb-gallery-lightbox/styles/lightbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.937kcountry.com/wp-content/plugins/lightbox-plus/css/simple-dark/colorbox.css?ver=2.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.937kcountry.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.937kcountry.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://ne.edgecastcdn.net/00035F/scripts/zocle_20130325.css?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.14.14'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js?ver=1.9.14.14'></script>
<link rel='https://api.w.org/' href='http://www.937kcountry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.937kcountry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.937kcountry.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='*Facebook Fans* Soul2Soul Tour Concert Ticket Window' href='http://www.937kcountry.com/2017/02/08/facebook-fans-soul2soul-tour-concert-ticket-window-3/' />
<link rel='shortlink' href='http://www.937kcountry.com/?p=13956' />
<link rel="alternate" type="application/json+oembed" href="http://www.937kcountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.937kcountry.com%2F2017%2F02%2F08%2Fwin-a-honda-civic-without-donating%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.937kcountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.937kcountry.com%2F2017%2F02%2F08%2Fwin-a-honda-civic-without-donating%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="93.7 K COUNTRY" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Win a Honda Civic Without Donating" />
<meta property="og:url" content="http://www.937kcountry.com/2017/02/08/win-a-honda-civic-without-donating/" />
<meta property="og:description" content="" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type : summary_large_image -->
<!-- Twitter Card Information : summary_large_image information -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="" />
<meta name="twitter:title" content="Win a Honda Civic Without Donating" />
<meta name="twitter:description" content="[gravityform id="23" title="false" description="false"]" />
 
<!-- End of Twitter Card Information : summary_large_image information -->
<meta name='description' content='' />      <!-- Modal -->
  <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <h4 class="modal-title"></h4>
        </div>
        <div class="modal-body">

          <div class="searchform">
          <form role="form" action="http://www.937kcountry.com/" id="searchform" method="get">
              <label for="s" class="sr-only">Search</label>
              <div class="input-group">
                  <input type="text" class="form-control" id="s" name="s" placeholder="Search" value="" />
                  <span class="input-group-btn">
                      <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
                  </span>
              </div> <!-- .input-group -->
          </form>
          </div> 

       </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
        </div>
      </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
  </div><!-- /.modal -->
    <script type="text/javascript">
	var ajaxurl = "http://www.937kcountry.com/wp-admin/admin-ajax.php";
</script><style>
.artist-image {
    margin-top: 14px;
}

@media only screen and (max-width: 400px) and (orientation : portrait){


.content-widget-title
{
    font-family: 'Asap';
    font-size: 16px;
    font-weight: 600;

}

}
</style>
</head>

<body class="single single-post postid-13956 single-format-standard tribe-theme-wogk-theme page-template-single-php">


<section>
  <div class="container site-header">
      <div class="row">
          <div class="col-sm-4 col-md-5"><div class="header-image">
	<a href="http://wogk.itmwpb.com" rel="home"><img src="http://d2isblg909whrf.cloudfront.net/themes/wogk/logo.png" class="header-image"  alt="" /></a>
</div></div>

          <div class="col-sm-4 col-md-4 col-sm-push-4 col-md-push-3">
            <div class="row">
            <div class="col-xs-12 text-center"><div class="social-links">
	<a href="https://www.facebook.com/937kcountry" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wogk/facebook.png" alt="Facebook" /></a><a href="https://www.twitter.com/937_kcountry" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wogk/twitter.png" alt="Twitter" /></a><a href="https://instagram.com/937kcountry" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wogk/instagram.png" alt="Instagram" /></a></div></div>
              <div class="col-xs-12 wpb-enp"><div id="enp-widget" class="widget enp widget_text">			<div class="textwidget"><script>
window['enp_config'] = new Object(); 
window['enp_config']['589c3a1792690'] = {"sid":2604,"limit":10,"expanded":0,"default_image_url":"http:\/\/c.dryicons.com\/images\/icon_sets\/symbolize_icons_set\/png\/128x128\/music_note.png","toggle_length":500,"html_prefix":"ENP_INST_","x":"3d6a56c92c"};
jQuery(document).ready(function(){ new_enp_list('589c3a1792690'); });
</script>
<script language="JavaScript" src="http://www.937kcountry.com/wp-content/plugins/wpb-enp-pages/enp_pages.js"></script>
<div id="ENP_INST_enp_load_msg">loading, please wait...</div>
<div id="ENP_INST_ENP_Container" class="ENP_Container" style="display:none">
	<span class="enp_title">Now Playing</span>
	<div id="ENP_INST_Main_Container" class="Main_Container Container">
		<div class="Current_Wrapper wrapper">
			<div class="Current_Image imageholder">  song image here </div>
			<div class="Current_textgroup textgroup tg_info">
				<div class="Current_Artist">  artist name here </div>
				<div class="Current_Title"> Song title here </div>
			</div>
			<div class="Current_textgroup textgroup tg_time">
				<div class="Current_Time"> song time played here </div>
			</div>
		</div>

		<div class="Previous_Wrapper wrapper">
			<div class="Previous_Image imageholder">  song image here </div>
			<div class="Previous_textgroup textgroup tg_info">
				<div class="Previous_Artist">  artist name here </div>
				<div class="Previous_Title"> Song title here </div>
			</div>
			<div class="Previous_textgroup textgroup tg_time">
				<div class="Previous_Time"> song time played here </div>
			</div>
		</div>
	</div>
	
	<div id="ENP_INST_More_Link" class="More_Link"> More... </div>

	<div id="ENP_INST_Older_Container" class="Older_Container Container" style="display:none">
		<div id="ENP_INST_Older_Wrapper_template" class="Older_Wrapper wrapper" style="display:none">
			<div class="Older_Image imageholder">  song image here </div>
			<div class="Older_textgroup textgroup tg_info">
				<div class="Older_Artist">  artist name here </div>
				<div class="Older_Title"> Song title here </div>
			</div>
			<div class="Older_textgroup textgroup tg_time">
				<div class="Older_Time"> song time played here </div>
			</div>
		</div>
	</div>
</div>
</div>
		</div></div>
              <div class="col-xs-12 listen-live text-center">
			<a href="http://player.liquidcompass.net/WOGKFM" target="new" onClick="window.open('http://player.liquidcompass.net/WOGKFM','new','width=800px,height=550px'); return false;">
			<img class="img-responsive" src="http://d2isblg909whrf.cloudfront.net/themes/wogk/listen-live.png">
		</a>
	</div>
            </div>
          </div>
           <div class="col-sm-4 col-md-3 col-sm-pull-4 col-md-pull-4 text-center"></div>
          <div class="clearfix visible-md-block"></div>
      </div>
    </div>
</section>

<div class="nav-wrapper">

<!--Start Bootstrap Site Navigation-->

<nav class="container bg-navbar _wrapper alpha omega">
  <div class="site-navigation bg-navbar _wrapper">
    <div class="col-md-11 col-sm-12 alpha omega">
      <div class="site-navigation-inner">
        <div class="navbar navbar-default">
          <div class="navbar-header">
            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

            <!-- Your site title as branding in the menu -->
          <a class="navbar-brand visible-xs visible-sm"></a>
          <p class="navbar-text visible-xs visible-sm">
            <div id="mobile-search" class="visible-xs visible-sm"><a data-toggle="modal" href="#myModal"><i class="glyphicon glyphicon-search search-mobile"></i></a></div>
          </p>


  </div>

          <!-- The  Menu goes here -->
         <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278 dropdown"><a title="On Air" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">On Air <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3279"><a title="Mr. Bob" href="http://wogk.itmwpb.com/2015/07/24/mr-bob/">Mr. Bob</a></li>
	<li id="menu-item-3280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3280"><a title="Kathy Dugan" href="http://wogk.itmwpb.com/2015/07/24/meet-kathy-dugan/">Kathy Dugan</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3281"><a title="Lewis Stokes" href="http://wogk.itmwpb.com/2015/07/23/meet-lewis-stokes/">Lewis Stokes</a></li>
	<li id="menu-item-3282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3282"><a title="Big Red" href="http://wogk.itmwpb.com/2015/07/24/big-red/">Big Red</a></li>
	<li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3283"><a title="Doug Rockwell" href="http://wogk.itmwpb.com/2015/07/24/doug-rockwell/">Doug Rockwell</a></li>
	<li id="menu-item-3284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3284"><a title="Rachel" href="http://wogk.itmwpb.com/2015/07/24/meet-rachel/">Rachel</a></li>
	<li id="menu-item-3285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3285"><a title="Bob Kingsley" href="http://wogk.itmwpb.com/2015/07/23/bob-kingsley/">Bob Kingsley</a></li>
</ul>
</li>
<li id="menu-item-3286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3286 dropdown"><a title="Concerts &amp; Events" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Concerts &#038; Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3289"><a title="Concerts" href="/events/category/concerts/">Concerts</a></li>
	<li id="menu-item-3291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3291"><a title="Venues" href="http://wogk.itmwpb.com/venues/">Venues</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3287"><a title="On the Road" href="http://www.937kcountry.com/events/category/on-the-road/">On the Road</a></li>
	<li id="menu-item-3290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3290"><a title="Community" href="/events/category/community-events/">Community</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-281 dropdown"><a title="Contests" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Contests <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6885"><a title="Contest Line" href="http://www.937kcountry.com/contests/contest-line/">Contest Line</a></li>
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a title="Prize Pickup Information" href="http://www.937kcountry.com/category/contests/prize-pickup-information/">Prize Pickup Information</a></li>
	<li id="menu-item-3292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3292"><a title="Contest Rules" href="http://wogk.itmwpb.com/contest-rules/">Contest Rules</a></li>
	<li id="menu-item-3293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3293"><a title="Facebook Contest Rules" href="http://wogk.itmwpb.com/facebook-contest-rules/">Facebook Contest Rules</a></li>
	<li id="menu-item-11883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11883"><a title="K COUNTRY Cash Cow Rules" href="http://www.937kcountry.com/2016/09/28/cash-cow-rules-fall-2016/">K COUNTRY Cash Cow Rules</a></li>
</ul>
</li>
<li id="menu-item-3295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3295"><a title="Vote For Songs" href="http://wogk.itmwpb.com/2015/07/23/family-of-friends/">Vote For Songs</a></li>
<li id="menu-item-3296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3296 dropdown"><a title="Listen &amp; Watch" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Listen &#038; Watch <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3299"><a title="Photos" href="http://www.937kcountry.com/category/photos/">Photos</a></li>
	<li id="menu-item-3297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3297"><a title="Listen Live" href="http://player.liquidcompass.net/WOGKFM/W/STATION_LAUNCHER">Listen Live</a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3302"><a title="Listen Live Help" href="http://wogk.itmwpb.com/listen-live/">Listen Live Help</a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3301"><a title="Vote For Songs" href="http://testallmedia.com/wogk/register-pre.aspx">Vote For Songs</a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3305"><a title="K COUNTRY Kafe" href="http://www.937kcountry.com/2016/09/21/lewis-stokes-post-to-the-host/">K COUNTRY Kafe</a></li>
	<li id="menu-item-3308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308"><a title="After Hours All Request" href="http://wogk.itmwpb.com/2015/07/23/after-hours-all-request-with-doug-rockwell/">After Hours All Request</a></li>
	<li id="menu-item-3309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3309"><a title="The Horse Show with Rick Lamb" href="http://www.thehorseshow.com/">The Horse Show with Rick Lamb</a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3303"><a title="Hurricane Center" href="http://wogk.itmwpb.com/2015/07/23/hurricane-center/">Hurricane Center</a></li>
</ul>
</li>
</ul></div>
        </div><!-- .navbar -->
      </div>
    </div>
  </div><!-- .container -->
      <div id="nav-search" class="col-md-1 col-sm-1 hidden-xs hidden-sm"><a data-toggle="modal" href="#myModal"><i class="glyphicon glyphicon-search search-mobile"></i></a></div>
</nav><!-- .site-navigation -->
</div>
<section class="container closings">
<div class="row ">
    <div class="col-xs-12">
      <div id="wpb-closings" class="widget widget_text">			<div class="textwidget"><!-- entity closing alert type div --><div id="aws_ec_insertEC_alertIMG_0" class="school_closings"></div></div>
		</div>    </div>
  </div>
</section>
		<div class="adv-container wide-under-navigation">
			<a name="anchor"></a> 		</div>
		<div class="_wrapper container">
<div class="row inner bg-light">
<div class="container bg-content">

	<div class="row">
		<div class="col-md-12 col-sm-12 ">
			<div class="primary col-md-8 col-sm-12">
				<div class="content" role="main">

					
														<article id="post-13956" class="post-13956 post type-post status-publish format-standard hentry category-uncategorized">

		<header class="entry-header">
			<h1 class="entry-title">Win a Honda Civic Without Donating</h1>
			<div class="article-meta">
	<i class="icon-calendar-inv color-brand"></i> February 8, 2017			<i class="icon-tag color-brand"></i> <a href="http://www.937kcountry.com/category/uncategorized/" rel="category tag">Uncategorized</a>		</div>		</header><!-- .entry-header -->

		<div class="entry-content">
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_23' ><form method='post' enctype='multipart/form-data'  id='gform_23'  action='/2017/02/08/win-a-honda-civic-without-donating/'>
                        <div class='gform_body'><ul id='gform_fields_23' class='gform_fields top_label form_sublabel_below description_below'><li id='field_23_1' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_23_1_3' >Your Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_23_1'>
                            
                            <span id='input_23_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_23_1_3' value='' aria-label='First name' tabindex='2'  />
                                                    <label for='input_23_1_3' >First</label>
                                                </span>
                            
                            <span id='input_23_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_23_1_6' value='' aria-label='Last name' tabindex='4'  />
                                                    <label for='input_23_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_23_5' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_23_5' >Birth Date<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_date'>
                            <input name='input_5' id='input_23_5' type='text' value='' class='datepicker medium mdy datepicker_no_icon' tabindex='6'  />
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_23_5' class='gform_hidden' value='http://www.937kcountry.com/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_23_4' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_23_4' >Phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_4' id='input_23_4' type='text' value='' class='medium' tabindex='7'   /></div></li><li id='field_23_2' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_23_2' >Your Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_23_2' type='text' value='' class='medium' tabindex='8'   />
                        </div></li><li id='field_23_3' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_23_3_1' >Address<span class='gfield_required'>*</span></label>    
                    <div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip has_country ginput_container_address' id='input_23_3' >
                         <span class='ginput_full address_line_1' id='input_23_3_1_container' >
                                        <input type='text' name='input_3.1' id='input_23_3_1' value='' tabindex='9'  />
                                        <label for='input_23_3_1' id='input_23_3_1_label' >Street Address</label>
                                    </span><span class='ginput_full address_line_2' id='input_23_3_2_container' >
                                        <input type='text' name='input_3.2' id='input_23_3_2' value='' tabindex='10'  />
                                        <label for='input_23_3_2' id='input_23_3_2_label' >Address Line 2</label>
                                    </span><span class='ginput_left address_city' id='input_23_3_3_container' >
                                    <input type='text' name='input_3.3' id='input_23_3_3' value='' tabindex='11'  />
                                    <label for='input_23_3_3' id='input_23_3_3_label' >City</label>
                                 </span><span class='ginput_right address_state' id='input_23_3_4_container' >
                                        <input type='text' name='input_3.4' id='input_23_3_4' value='' tabindex='13'    />
                                        <label for='input_23_3_4' id='input_23_3_4_label' >State / Province / Region</label>
                                      </span><span class='ginput_left address_zip' id='input_23_3_5_container' >
                                    <input type='text' name='input_3.5' id='input_23_3_5' value='' tabindex='14'  />
                                    <label for='input_23_3_5' id='input_23_3_5_label' >ZIP / Postal Code</label>
                                </span><span class='ginput_right address_country' id='input_23_3_6_container' >
                                        <select name='input_3.6' id='input_23_3_6' tabindex='15' ><option value='' selected='selected'></option><option value='Afghanistan' >Afghanistan</option><option value='Albania' >Albania</option><option value='Algeria' >Algeria</option><option value='American Samoa' >American Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Antigua and Barbuda' >Antigua and Barbuda</option><option value='Argentina' >Argentina</option><option value='Armenia' >Armenia</option><option value='Australia' >Australia</option><option value='Austria' >Austria</option><option value='Azerbaijan' >Azerbaijan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Belarus' >Belarus</option><option value='Belgium' >Belgium</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivia' >Bolivia</option><option value='Bosnia and Herzegovina' >Bosnia and Herzegovina</option><option value='Botswana' >Botswana</option><option value='Brazil' >Brazil</option><option value='Brunei' >Brunei</option><option value='Bulgaria' >Bulgaria</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Cambodia' >Cambodia</option><option value='Cameroon' >Cameroon</option><option value='Canada' >Canada</option><option value='Cape Verde' >Cape Verde</option><option value='Cayman Islands' >Cayman Islands</option><option value='Central African Republic' >Central African Republic</option><option value='Chad' >Chad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Colombia' >Colombia</option><option value='Comoros' >Comoros</option><option value='Congo, Democratic Republic of the' >Congo, Democratic Republic of the</option><option value='Congo, Republic of the' >Congo, Republic of the</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Croatia' >Croatia</option><option value='Cuba' >Cuba</option><option value='Cyprus' >Cyprus</option><option value='Czech Republic' >Czech Republic</option><option value='Denmark' >Denmark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominican Republic' >Dominican Republic</option><option value='East Timor' >East Timor</option><option value='Ecuador' >Ecuador</option><option value='Egypt' >Egypt</option><option value='El Salvador' >El Salvador</option><option value='Equatorial Guinea' >Equatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estonia' >Estonia</option><option value='Ethiopia' >Ethiopia</option><option value='Faroe Islands' >Faroe Islands</option><option value='Fiji' >Fiji</option><option value='Finland' >Finland</option><option value='France' >France</option><option value='French Polynesia' >French Polynesia</option><option value='Gabon' >Gabon</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Germany' >Germany</option><option value='Ghana' >Ghana</option><option value='Greece' >Greece</option><option value='Greenland' >Greenland</option><option value='Grenada' >Grenada</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Honduras' >Honduras</option><option value='Hong Kong' >Hong Kong</option><option value='Hungary' >Hungary</option><option value='Iceland' >Iceland</option><option value='India' >India</option><option value='Indonesia' >Indonesia</option><option value='Iran' >Iran</option><option value='Iraq' >Iraq</option><option value='Ireland' >Ireland</option><option value='Israel' >Israel</option><option value='Italy' >Italy</option><option value='Jamaica' >Jamaica</option><option value='Japan' >Japan</option><option value='Jordan' >Jordan</option><option value='Kazakhstan' >Kazakhstan</option><option value='Kenya' >Kenya</option><option value='Kiribati' >Kiribati</option><option value='North Korea' >North Korea</option><option value='South Korea' >South Korea</option><option value='Kosovo' >Kosovo</option><option value='Kuwait' >Kuwait</option><option value='Kyrgyzstan' >Kyrgyzstan</option><option value='Laos' >Laos</option><option value='Latvia' >Latvia</option><option value='Lebanon' >Lebanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libya' >Libya</option><option value='Liechtenstein' >Liechtenstein</option><option value='Lithuania' >Lithuania</option><option value='Luxembourg' >Luxembourg</option><option value='Macedonia' >Macedonia</option><option value='Madagascar' >Madagascar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Maldives' >Maldives</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall Islands' >Marshall Islands</option><option value='Mauritania' >Mauritania</option><option value='Mauritius' >Mauritius</option><option value='Mexico' >Mexico</option><option value='Micronesia' >Micronesia</option><option value='Moldova' >Moldova</option><option value='Monaco' >Monaco</option><option value='Mongolia' >Mongolia</option><option value='Montenegro' >Montenegro</option><option value='Morocco' >Morocco</option><option value='Mozambique' >Mozambique</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Netherlands' >Netherlands</option><option value='New Zealand' >New Zealand</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Northern Mariana Islands' >Northern Mariana Islands</option><option value='Norway' >Norway</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palestine, State of' >Palestine, State of</option><option value='Panama' >Panama</option><option value='Papua New Guinea' >Papua New Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippines' >Philippines</option><option value='Poland' >Poland</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Qatar' >Qatar</option><option value='Romania' >Romania</option><option value='Russia' >Russia</option><option value='Rwanda' >Rwanda</option><option value='Saint Kitts and Nevis' >Saint Kitts and Nevis</option><option value='Saint Lucia' >Saint Lucia</option><option value='Saint Vincent and the Grenadines' >Saint Vincent and the Grenadines</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='Sao Tome and Principe' >Sao Tome and Principe</option><option value='Saudi Arabia' >Saudi Arabia</option><option value='Senegal' >Senegal</option><option value='Serbia' >Serbia</option><option value='Seychelles' >Seychelles</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapore' >Singapore</option><option value='Sint Maarten' >Sint Maarten</option><option value='Slovakia' >Slovakia</option><option value='Slovenia' >Slovenia</option><option value='Solomon Islands' >Solomon Islands</option><option value='Somalia' >Somalia</option><option value='South Africa' >South Africa</option><option value='Spain' >Spain</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Sudan, South' >Sudan, South</option><option value='Suriname' >Suriname</option><option value='Swaziland' >Swaziland</option><option value='Sweden' >Sweden</option><option value='Switzerland' >Switzerland</option><option value='Syria' >Syria</option><option value='Taiwan' >Taiwan</option><option value='Tajikistan' >Tajikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Togo' >Togo</option><option value='Tonga' >Tonga</option><option value='Trinidad and Tobago' >Trinidad and Tobago</option><option value='Tunisia' >Tunisia</option><option value='Turkey' >Turkey</option><option value='Turkmenistan' >Turkmenistan</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='United Arab Emirates' >United Arab Emirates</option><option value='United Kingdom' >United Kingdom</option><option value='United States' >United States</option><option value='Uruguay' >Uruguay</option><option value='Uzbekistan' >Uzbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Vatican City' >Vatican City</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Virgin Islands, British' >Virgin Islands, British</option><option value='Virgin Islands, U.S.' >Virgin Islands, U.S.</option><option value='Yemen' >Yemen</option><option value='Zambia' >Zambia</option><option value='Zimbabwe' >Zimbabwe</option></select>
                                        <label for='input_23_3_6' id='input_23_3_6_label' >Country</label>
                                    </span>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_23' class='gform_button button' value='Submit' tabindex='16' onclick='if(window["gf_submitting_23"]){return false;}  window["gf_submitting_23"]=true;  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_23' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='23' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_23' value='WyJbXSIsIjE2Y2MzY2U0MmQ4YzUzYWZmODM2OTgwNmE2YmRkMjQzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_23' id='gform_target_page_number_23' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_23' id='gform_source_page_number_23' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.937kcountry.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.937kcountry.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 23) {if(!/(android)/i.test(navigator.userAgent)){jQuery('#input_23_4').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );}} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [23, 1]) } ); </script>
					</div><!-- .entry-content -->
		
		
<div id="comments" class="comments-area">

	
	
	<!-- <hr /> -->

	
</div><!-- #comments .comments-area -->		
	</article><!-- #post -->
						
								

				</div><!-- #content -->
			</div><!-- #primary -->

			<div class="col-md-4 col-sm-12 omega"> 
			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<div id="widget-8" class="widget-sidebar widget_facebook_likebox widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-11592-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="11592#:##:#1#:#300x250-a#:#7#:#http://www.937kcountry.com/wp-content/plugins/advertise/#:#393#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="11592,3468#:#11592" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-8" class="widget-sidebar widget_facebook_likebox widget_sp_image"><a href="http://wogk.itmwpb.com/vip-club/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="100" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/vip-club-banner.png" /></a></div><div id="widget-8" class="widget-sidebar widget_facebook_likebox widget_text">			<div class="textwidget"><div class="responsive-tabs"><h2 class="tabtitle">Facebook</h2><div class="tabcontent"><p>

<div class="fb-page" data-href="https://www.facebook.com/937kcountry" data-width="760" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/937kcountry"><a href="https://www.facebook.com/937kcountry">93.7 K COUNTRY</a></blockquote></div></div>

</p></div><h2 class="tabtitle">Twitter</h2><div class="tabcontent"><p>
            
                     <a class="twitter-timeline"  href="https://twitter.com/937_kcountry" data-widget-id="618078521072726016">Tweets by @937_kcountry</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

</p></div><h2 class="tabtitle">Instagram</h2><div class="tabcontent"><p>
<!-- SnapWidget -->
<script src="http://snapwidget.com/js/snapwidget.js"></script>
<iframe src="http://snapwidget.com/in/?u=OTM3a2NvdW50cnl8aW58MTI1fDN8M3x8bm98NXxub25lfG9uU3RhcnR8eWVzfHllcw==&ve=060715" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%;"></iframe>

</p></div></div></div>
		</div>			</div>
		</div>
	</div>		</div>
	</div>
	

</div>
<div class="footer-column site-content">
		<div id="widget-9" class="widget widget-footer widget_sp_image col-md-2 col-sm-2 col-xs-6"><a href="https://www.lsmedspa.com/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="146" height="146" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/lifestyle.jpg" /></a></div><div id="widget-9" class="widget widget-footer widget_sp_image col-md-2 col-sm-2 col-xs-6"><a href="http://www.ct40.com/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="149" height="149" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/CT-40-LOGO.jpg" /></a></div><div id="widget-9" class="widget widget-footer widget_sp_image col-md-2 col-sm-2 col-xs-6"><a href="http://www.937kcountry.com/2015/11/09/geico-teen-driving-tips/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="154" height="154" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/geico-150x150.jpg" /></a></div><div id="widget-9" class="widget widget-footer widget_sp_image col-md-2 col-sm-2 col-xs-6"><a href="http://www.mcdonalds.com" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="152" height="155" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/Screen-Shot-2015-09-28-at-1.47.58-PM.png" /></a></div><div id="widget-9" class="widget widget-footer widget_sp_image col-md-2 col-sm-2 col-xs-6"><a href="http://forecast.weather.gov/MapClick.php?lat=29.19&#038;lon=-82.12#.VcI0E_lViko" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="148" height="148" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/NWS1.jpg" /></a></div><div id="widget-9" class="widget widget-footer widget_sp_image col-md-2 col-sm-2 col-xs-6"><a href="http://www.937kcountry.com/?p=4541" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="146" height="146" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/393/2014/10/31194420/AKCOPartners.jpg" /></a></div>    </div>

<section class="container">
	<div class="row">
		<div class="col-md-4 logo-footer">
			<a href="/index.php"><img class="img-responsive" src="http://d2isblg909whrf.cloudfront.net/themes/wogk/logo.png"></a>
		</div>
		
		<div class="col-md-8">
			<div class="row">
				<div class="col-xs-12 secondary-nav">
					<ul>
						<div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-3311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3311"><a href="http://wogk.itmwpb.com/2015/07/22/eeo-public-file-report/">EEO Public File</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3313"><a href="http://wogk.itmwpb.com/2015/07/22/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3312"><a href="http://www.937kcountry.com/contest-rules/">Contest Rules</a></li>
<li id="menu-item-3314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3314"><a href="http://www.937kcountry.com/contact-us/">Contact Us</a></li>
<li id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3310"><a href="http://www.937kcountry.com/category/job-openings/">Jobs</a></li>
</ul></div>					</ul>					
				</div>
					
				<div class="col-xs-12 copyright">
						&copy;2017 93.7 K COUNTRY 
						| Powered by <a href="http://www.forbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com"> LLC </a>	
				</div>
			</div>
		</div>
	</div>
</section>


<footer>
    <div class="container bg-secondary">
			<div class="row">
				<div class="col-xs-12 site-map">   
							<div id="widget-9" class="widget-sidebar widget-columns col-md-3 col-sm-3 widget_recent_posts">		<h5 class="footer-widget-title">Community Calendar</h5>					<!-- start div : wpb widget recent posts -->
			<div class="recent-posts-list posts-list">
				<div class="posts-container " id="js-recent-posts-5">
				<article class="article-compact post-8612 tribe_events type-tribe_events status-publish tribe_events_cat-community-events cat_community-events">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/event/south-levy-marketplace/" >South Levy Marketplace</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/event/south-levy-marketplace/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/event/south-levy-marketplace/" target="blank">Twitter</a></span>
</article><article class="article-compact post-13678 tribe_events type-tribe_events status-publish has-post-thumbnail tribe_events_cat-community-events cat_community-events with-thumbnail">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/event/start-your-week-with-yoga-with-janke/" >START YOUR WEEK WITH YOGA WITH JANKE!</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/event/start-your-week-with-yoga-with-janke/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/event/start-your-week-with-yoga-with-janke/" target="blank">Twitter</a></span>
</article>				</div>
			</div>
			<!-- end div : wpb widget recent posts -->
				</div>		<div id="widget-9" class="widget-sidebar widget-columns col-md-3 col-sm-3 widget_recent_posts">		<h5 class="footer-widget-title">Contests</h5>					<!-- start div : wpb widget recent posts -->
			<div class="recent-posts-list posts-list">
				<div class="posts-container " id="js-recent-posts-6">
				<article class="article-compact post-6881 post type-post status-publish format-standard hentry category-contests">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2016/01/18/contest-line/" >CONTEST LINE</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2016/01/18/contest-line/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2016/01/18/contest-line/" target="blank">Twitter</a></span>
</article><article class="article-compact post-4675 post type-post status-publish format-standard hentry category-prize-pickup-information">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/10/09/prize-pickup-information/" >Prize Pickup Information</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/10/09/prize-pickup-information/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/10/09/prize-pickup-information/" target="blank">Twitter</a></span>
</article><article class="article-compact post-609 post type-post status-publish format-standard hentry category-contests category-features">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/23/post-to-the-host/" >Post To The Host</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/23/post-to-the-host/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/23/post-to-the-host/" target="blank">Twitter</a></span>
</article>				</div>
			</div>
			<!-- end div : wpb widget recent posts -->
				</div>		<div id="widget-9" class="widget-sidebar widget-columns col-md-3 col-sm-3 widget_recent_posts">		<h5 class="footer-widget-title">Host &#038; Shows</h5>					<!-- start div : wpb widget recent posts -->
			<div class="recent-posts-list posts-list">
				<div class="posts-container " id="js-recent-posts-7">
				<article class="article-compact post-922 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/mr-bob-morning-show/" >Mr. Bob Morning Show</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/mr-bob-morning-show/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/mr-bob-morning-show/" target="blank">Twitter</a></span>
</article><article class="article-compact post-919 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/mr-bob/" >Mr. Bob</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/mr-bob/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/mr-bob/" target="blank">Twitter</a></span>
</article><article class="article-compact post-916 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/meet-kathy-dugan/" >Meet Kathy Dugan&#8230;</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/meet-kathy-dugan/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/meet-kathy-dugan/" target="blank">Twitter</a></span>
</article><article class="article-compact post-913 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/lewis-stokes/" >Lewis Stokes</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/lewis-stokes/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/lewis-stokes/" target="blank">Twitter</a></span>
</article><article class="article-compact post-910 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/big-red/" >Big Red</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/big-red/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/big-red/" target="blank">Twitter</a></span>
</article><article class="article-compact post-907 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/doug-rockwell/" >Doug Rockwell</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/doug-rockwell/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/doug-rockwell/" target="blank">Twitter</a></span>
</article><article class="article-compact post-904 post type-post status-publish format-standard hentry category-dj">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2015/07/24/meet-rachel/" >Meet Rachel</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2015/07/24/meet-rachel/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2015/07/24/meet-rachel/" target="blank">Twitter</a></span>
</article>				</div>
			</div>
			<!-- end div : wpb widget recent posts -->
				</div>		<div id="widget-9" class="widget-sidebar widget-columns col-md-3 col-sm-3 widget_recent_posts">		<h5 class="footer-widget-title">News</h5>					<!-- start div : wpb widget recent posts -->
			<div class="recent-posts-list posts-list">
				<div class="posts-container " id="js-recent-posts-8">
				<article class="article-compact post-10138 post type-post status-publish format-standard has-post-thumbnail hentry category-news-daypop with-thumbnail">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2016/06/28/cowboy-on-horseback-crosses-bridge-to-nyc-brings-traffic-to-crawl/" >Cowboy on horseback crosses bridge to NYC, brings traffic to crawl</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2016/06/28/cowboy-on-horseback-crosses-bridge-to-nyc-brings-traffic-to-crawl/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2016/06/28/cowboy-on-horseback-crosses-bridge-to-nyc-brings-traffic-to-crawl/" target="blank">Twitter</a></span>
</article><article class="article-compact post-10135 post type-post status-publish format-standard hentry category-news-daypop">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2016/06/28/supreme-court-overturns-texas-law-restricting-abortion/" >Supreme Court Overturns Texas Law Restricting Abortion</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2016/06/28/supreme-court-overturns-texas-law-restricting-abortion/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2016/06/28/supreme-court-overturns-texas-law-restricting-abortion/" target="blank">Twitter</a></span>
</article><article class="article-compact post-10124 post type-post status-publish format-standard has-post-thumbnail hentry category-news-daypop with-thumbnail">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2016/06/27/columnist-george-will-leaves-gop-because-of-trump/" >Columnist George Will leaves GOP because of Trump</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2016/06/27/columnist-george-will-leaves-gop-because-of-trump/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2016/06/27/columnist-george-will-leaves-gop-because-of-trump/" target="blank">Twitter</a></span>
</article><article class="article-compact post-10062 post type-post status-publish format-standard has-post-thumbnail hentry category-news-daypop with-thumbnail">
	<h5 class="title"><a class="title" href="http://www.937kcountry.com/2016/06/24/britain-votes-to-exit-eu-pm-cameron-to-step-down/" >Britain Votes to Exit EU, PM Cameron to Step Down</a></h5>
		<span class="article-meta"> Share on: <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.937kcountry.com/2016/06/24/britain-votes-to-exit-eu-pm-cameron-to-step-down/" target="blank">Facebook</a> | <a href="https://twitter.com/intent/tweet?url=http://www.937kcountry.com/2016/06/24/britain-votes-to-exit-eu-pm-cameron-to-step-down/" target="blank">Twitter</a></span>
</article>				</div>
			</div>
			<!-- end div : wpb widget recent posts -->
				</div>	    		</div>
	    	</div>
    </div>
</footer><!-- #colophon
<!-- #colophon -->
 
		<div class="adv-container wide-footer">
			

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.937kcountry.com"]);
  _paq.push(["setDomains", ["*.937kcountry.com","*.937kcountry.com","*.937kcountry.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "483"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77243729-1', 'auto');
  ga('send', 'pageview');
</script>		</div>
		 
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><!-- Lightbox Plus Colorbox v2.7/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:3000,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_secondary").colorbox({speed:300,innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,iframe:true});
  $(".ramp_search_icon").colorbox({transition:"elastic", speed:"300", width:"625", height:"180", innerWidth:false, innerHeight:false, maxWidth:"625", maxHeight:"180", top:false, right:false, bottom:false, left:false, fixed:true, open:false, opacity:"0.5", inline:true, href:"#ramp_search_icon"});
  $(".ramp_search_icon").colorbox({transition:"elastic", speed:"300", width:"30%", height:"20%", innerWidth:false, innerHeight:false, maxWidth:"30%", maxHeight:"20%", top:false, right:false, bottom:false, left:false, fixed:true, open:false, opacity:"0.8", inline:true, href:"#ramp_search_icon"});
  $(".lbp-inline-link-3").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-3"});
  $(".lbp-inline-link-4").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-4"});
  $(".lbp-inline-link-5").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-5"});
});
</script>
<link rel='stylesheet' id='aws_ec_css-css'  href='http://www.937kcountry.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.937kcountry.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.937kcountry.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/themes/wogk-theme/inc/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/themes/wogk-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/themes/wogk-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/themes/wogk-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.937kcountry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/gravityforms/js/datepicker.min.js?ver=1.9.14.14'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-widget-tabs/assets/wpb-tabbed-widget-common.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-gallery-lightbox/jquery.touchwipe.1.1.1.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showInfo":"1","fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","resizeCenter":"","marginSize":"","linkTarget":"_self","slideshowSpeed":"4000","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-gallery-lightbox/jquery.lightbox.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/tabby-responsive-tabs/js/tabby.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"937kcountry"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.937kcountry.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.7'></script>

<script>jQuery(document).ready(function($) { RESPONSIVEUI.responsiveTabs(); })</script>
	<!-- entity closing script inline code start -->
	<script>
	window.aws_ec_config_sid = new Array('1','393');
	window.aws_ec_current_sid = "393";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-02-09';
	window.gmt_offset = -5;

	window.wp_hour = "04";
	window.wp_minute = "44";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script> <!-- entity closing script inline code end -->
	<!-- entity closing alert type --><script>window.aws_ec_return_type.push('ALERT');window['aws_ec_alert_0'] = {"TYPE":"ALERT","IMAGE":"http:\/\/dehayf5mhw1h7.cloudfront.net\/wp-content\/uploads\/sites\/197\/2014\/10\/31194420\/Schools-Closing-Animation.gif","URL":"http:\/\/wpb14.itmwpb.com\/closings"};aws_ec_insertEC_alertIMG(0);</script>
</body>
</html>